<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>

<style>@media only screen and (max-width: 480px) and (min-width: 220px) { div[data-spy="affix"] { margin-top: 0px !important; background-color: #fff !important; padding: 10px 20px !important; cursor: pointer; width: 100% !important; } }</style>

    	<meta charset="utf-8" />
	<base href="http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html" />
	<meta name="author" content="antifa" />
	<title>Азаров рассказал о программе восстановления Украины -  АНТИФАШИСТ</title>
	<link href="/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html" rel="canonical" />
	<link href="/templates/af/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/cache/af/styles-template-lessgpeasy.css?202" rel="stylesheet" media="all" />
	<link href="/modules/mod_zooitem/tmpl/list/style.css?ver=20161227" rel="stylesheet" />
	<link href="/cache/jbzoo_assets/library-7f2f617c40b315b93264f88f36fdc1600.css?202" rel="stylesheet" />
	<link href="/cache/jbzoo_assets/default-87341534eef64ace8372fbd5faad5d8a0.css?748" rel="stylesheet" />
	<style>
</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/zoo/assets/js/responsive.js?ver=20161227"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/media/modals/js/script.min.js?v=9.2.4.p"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/regularlabs/js/jquery.cookie.min.js?v=17.3.21518"></script>
	<script src="/templates/af/js/bootstrap.offcanvas.min.js?310"></script>
	<script src="/templates/af/js/readmore.min.js?302"></script>
	<script src="/templates/af/js/jquery.dotdotdot.min.js?832"></script>
	<script src="/templates/af/js/template.js?055"></script>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<script src="//moevideo.net/js/vh_replaser.min.js?pin=36179451"></script>
	<script src="/templates/af/js/jquery.flexslider-min.js?037"></script>
	<script src="/cache/jbzoo_assets/library-542ad3396c42157cb3b27e3c950977ea0.js?202"></script>
	<script src="/cache/jbzoo_assets/default-3b98d44efe7c685150907455cd90e2070.js?202"></script>
	<script>
	JBZoo.DEBUG = 0;
	jQuery.migrateMute = false;

	JBZoo.addVar("currencyList", {"default_cur":{"code":"default_cur","value":1,"name":"\u041f\u043e \u0443\u043c\u043e\u043b\u0447\u0430\u043d\u0438\u044e","format":{"symbol":"","round_type":"none","round_value":"2","num_decimals":"2","decimal_sep":".","thousands_sep":" ","format_positive":"%v%s","format_negative":"-%v%s"}},"%":{"code":"%","value":1,"name":"\u041f\u0440\u043e\u0446\u0435\u043d\u0442\u044b","format":{"symbol":"%","round_type":"none","round_value":"2","num_decimals":"2","decimal_sep":".","thousands_sep":" ","format_positive":"%v%s","format_negative":"-%v%s"}},"eur":{"code":"default_cur","value":1,"name":"\u041f\u043e \u0443\u043c\u043e\u043b\u0447\u0430\u043d\u0438\u044e","format":{"symbol":"","round_type":"none","round_value":"2","num_decimals":"2","decimal_sep":".","thousands_sep":" ","format_positive":"%v%s","format_negative":"-%v%s"}}} );

	JBZoo.addVar("cartItems", {} );

	JBZoo.addVar("JBZOO_DIALOGBOX_OK", "Ok" );

	JBZoo.addVar("JBZOO_DIALOGBOX_CANCEL", "Cancel" );

	jQuery(function($){ $(".jbzoo .jsGoto").JBZooGoto({}, 0); });

	jQuery(function($){ $(".jbzoo select").JBZooSelect({}, 0); });

	jQuery(function($){ $("a.jbimage-link[rel=jbimage-popup], a.jbimage-gallery").fancybox({"helpers":{"title":{"type":"outside"},"buttons":{"position":"top"},"thumbs":{"width":80,"height":80},"overlay":{"locked":false}}}, 0); });


 var modals_class = 'modal_link'; var modals_disable_on_mobile = 0; var modals_disable_on_mobile_splash = 0; var modals_mobile_max_width = 767; var modals_open_by_url = ''; var modals_defaults = { opacity: '0.8',initialWidth: '800',initialHeight: '600',maxWidth: '95%',maxHeight: '95%',fixed: 'true',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 
</script>
	<meta name="referrer" content="always" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="antifashistcom" />
	<meta name="twitter:creator" content="antifashistcom" />
	<link rel="image_src" href="http://antifashist.online/images/jimg/2/2abf92f994f6123b77bb730102455853.JPG" />
	<meta property="og:image" content="http://antifashist.online/images/jimg/2/2abf92f994f6123b77bb730102455853.JPG" />
	<meta property="og:site_name" content="АНТИФАШИСТ" />
	<meta property="og:image:width" content="1020" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="410255892462978" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Азаров рассказал о программе восстановления Украины" />
	<meta property="og:url" content="http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html" />
	<meta property="og:description" content="Бывший премьер-министр Украины Николай Азаров опуб" />
	<meta name="description" content="Бывший премьер-министр Украины Николай Азаров опуб" />
	<meta name="relap-image" content="http://antifashist.online/images/jimg/2/2abf92f994f6123b77bb730102455853.JPG" />
	<meta name="relap-title" content="Азаров рассказал о программе восстановления Украины" />
	<meta name="relap-description" content="Бывший премьер-министр Украины Николай Азаров опуб" />
	<meta name="mediator_author" content="antifa" />
	<meta name="mediator" content="59226" />
	<meta name="mediator_published_time" content="2020-01-16T17:56:53+0300" />
	<meta name="mediator_theme" content="Картина мира" />
	<meta name="mediator_theme" content="Экономика" />
	<link rel="amphtml" href="http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html?ampproject"/>
	<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Азаров рассказал о программе восстановления Украины -  АНТИФАШИСТ",
  "description": "Бывший премьер-министр Украины Николай Азаров опуб",
  "name": "Азаров рассказал о программе восстановления Украины -  АНТИФАШИСТ",
  "url": "http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html"
  },
  "thumbnailUrl": "http://antifashist.online/images/jimg/2/2abf92f994f6123b77bb730102455853.JPG",
  "dateCreated": "2020-01-16T20:56:53Z",
  "datePublished": "2020-01-16T20:56:53Z",
  "dateModified": "2020-01-17T13:03:35Z",
  "author": {
    "@type": "Organization",
    "name": "Antifashist.com"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Antifashist.com",
    "logo": {
      "@type": "ImageObject",
      "url": "http://antifashist.online//images/logo-iphone.png",
      "width": 248,
      "height": 26
    }
  },
  "image": {
    "@type": "ImageObject",
    "representativeOfPage": "true",
    "url": "http://antifashist.online/images/jimg/2/2abf92f994f6123b77bb730102455853.JPG",
    "width": 537,
    "height": 240
  }
}</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/201765/360.js"></script>
	<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="apple-touch-icon" sizes="57x57" href="http://antifashist.online/templates/af/images/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://antifashist.online/templates/af/images/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://antifashist.online/templates/af/images/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://antifashist.online/templates/af/images/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://antifashist.online/templates/af/images/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://antifashist.online/templates/af/images/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://antifashist.online/templates/af/images/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://antifashist.online/templates/af/images/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://antifashist.online/templates/af/images/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://antifashist.online/templates/af/images/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://antifashist.online/templates/af/images/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://antifashist.online/templates/af/images/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://antifashist.online/templates/af/images/favicon.ico">
	<link rel="mask-icon" href="http://antifashist.online/templates/af/images/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="http://antifashist.online/templates/af/images/mstile-144x144.png">
	<meta name="theme-color" content="#C11C2A">
	<meta name="wmail-verification" content="4e0cc8b1009d4de5ed6d7e978f5cb3f4" />

    <style>.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{filter:alpha(opacity=60);opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{filter:alpha(opacity=30);opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-prev-next-button.no-svg{color:#333;font-size:26px}.flickity-page-dots{position:absolute;bottom:5px;padding:0;margin:0;list-style:none;right:60px;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#fff;border-radius:50%;filter:alpha(opacity=25);opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{filter:alpha(opacity=100);opacity:1}</style>        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
<link rel="manifest" href="/manifest.json" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3661212806769828",
          enable_page_level_ads: true
     });
</script>
</head>


<body class="tmpl-index itemid-934 lang-ru com-zoo view-none layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no">
<script async src="//get.optad360.io/sf/232c86e0-02bb-11e9-8162-06048607e8f8/plugin.min.js"></script>


<div class="container">
    <div class="row">
    <div class="wcenter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(1434283, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1434283" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div style="position:absolute; left:-9999px;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18489987-1', 'antifashist.com');
  ga('send', 'pageview');

</script>

    

<div class="custom"  >
	<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dySwxc4lKr45Pvacwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></div>



</div>
    </div>
 <header>
 <!-- <div id="elka2"></div> -->
    <div class="row headersite">
        

<div class="custom"  >
	<div style="width: 100%; position: relative;"><a href="/item/rand-corporation-opublikovala-plan-unichtozheniya-rossii.html"><img src="/images/randtrum2.gif" alt=""></a>
<div style="position: absolute; top: 0px; left: 0px; width: 275px; height: 90px;"><a style="position: relative;width: 100%;height: 100%;display: inline-block;" href="http://comitet.su/"></a></div>
<!-- /images/30af46.gif  <p style="display:none; margin-top: 10px;    font-size: 2em;    font-weight: bold;" center>Мы временно переехали на домен: <a href="http://antifashist.online/">http://antifashist.online/</a></p>  --></div>
<!-- <div id="elka"></div> --></div>

        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 logoleft gradientred">
   
         <style>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</style>
       <!-- <div id="may9"></div> -->
        <a href="/"><div class="logoclick"></div></a>
        <div class="slogan">информационное агентство</div>
        <div id="elka"></div>
        </div>
        <div class="hidden-xs hidden-sm col-md-2 col-lg-2 tringle"></div>
        <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 righttopnews"> <div class="headtitletopnews row"> <section>

		<div class="topnewsitemzoo">		<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 headertoptitle"> <a title="Зеленский отозвал закон о децентрализации" href="/item/zelenskij-otozval-zakon-o-decentralizacii.html">Зеленский отозвал закон о децентрализации</a> </div>
	</div>
	


		<div class="topnewsitemzoo">		<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 headertoptitle"> <a title="Шахтёрам ЛДНР так и не выдают зарплату. Но в суд они не идут" href="/item/shahteram-ldnr-tak-i-ne-vydayut-zarplatu-no-v-sud-oni-ne-idut.html">Шахтёрам ЛДНР так и не выдают зарплату. Но в суд они не идут</a> </div>
	</div>
	


		<div class="topnewsitemzoo">		<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 headertoptitle"> <a title="По пути Назарбаева? Что ждёт Россию с приходом Мишустина" href="/item/po-puti-nazarbaeva-chto-zhdet-rossiyu-s-prihodom-mishustina.html">По пути Назарбаева? Что ждёт Россию с приходом Мишустина</a> </div>
	</div>
	
 </section></div></div>
    </div>
 </header>


    <!--[if lt IE 7]><p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please
        <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience. </p><![endif]-->



    
    
    <div id="sidebar" class="hidden-xs hidden-sm hidden-md col-lg-1 leftmainmenu"> <nav> <div data-spy="affix" data-offset-top="200"> <div class="minilogo"><a class="gradientred" href="/">AФ</a></div>

    <ul class="nav menu"><li class="item-1272"><a href="/category/novosti.html">Новости</a></li><li class="item-1273"><a href="/category/stati.html">Статьи</a></li><li class="item-1621"><a href="/category/smi.html">СМИ</a></li><li class="item-934"><a href="/category/centr.html">Правозащита</a></li><li class="item-1462"><a href="/category/top.html">ТОП</a></li><li class="item-1301"><a href="http://antifashist.com/category/video.html">Видео</a></li><li class="item-1316"><a href="/category/specproekty.html">Спецпроекты</a></li><li class="item-1316"><a href="/themes.html">Темы</a></li><li class="item-1484"><a href="/category/polls.html">Опросы</a></li><li class="item-1519"><a href="/quotes.html">Цитаты</a></li><li class="item-1452"><a href="/authorscontact.html">Авторы</a></li><li class="item-1523"><a href="/comments.html">Комментарии</a></li><li class="item-1524"><a href="/calendar-news.html">Календарь</a></li></ul>            <div class="jfontsize">
            <a class="jfontsize-button" id="jfontsize-minus">A-</a>
            <a class="jfontsize-button" id="jfontsize-default">A</a>
            <a class="jfontsize-button" id="jfontsize-plus">A+</a>
        </div>
     <p id="back-top"><a href="#top"><span></span>Наверх</a></p> </div> </nav>
    </div>




    <div class="col-xs-12 col-sm-9 col-md-9 col-lg-8 borderlinecomponent">
      <section></section>     <!-- show modules and components -->
    <div class="component-wrapper">

        <!-- show Joomla messages -->
        
        
<script>
jQuery(document).ready(function($) {
  // The slider being synced must be initialized first
  $('#carousel').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: true,
    itemWidth: 232,
    itemMargin: 5,
    asNavFor: '#slider'
  });

  $('#slider').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: true,
    sync: "#carousel"
  });
  
  $('.flexslider').flexslider({
    controlNav: false,
    animationLoop: true,
    slideshow: true
  });

  $('article .text p').jfontsize();


});</script>
        <main> <div id="yoo-zoo" class="jbzoo jbzoo-view-item jbzoo-app-blog jbzoo-tmpl-catalog yoo-zoo clearfix">
<div class="jbzoo-item jbzoo-item-news jbzoo-item-full jbzoo-item-59226">










<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

		<div class="moduletable">
						

<div class="custom"  >
	<!-- Yandex.RTB R-A-385422-1 -->
<div id="yandex_rtb_R-A-385422-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-385422-1",
                renderTo: "yandex_rtb_R-A-385422-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!— формат 300x250 автовставка десктоп float:right —>
<!—  Установите этот код в том месте, где должен выводиться рекламный блок  —>
<script class='lxGc' type='text/javascript'>
((lxGc=window.lxGc||{'s':{},'b':0})['s']['_201765']=lxGc['s']['_201765']||{'b':{}})['b']['_591540']={'i':lxGc.b++};
</script></div>
		</div>
	

</div>
<article>
    <h1 class="title"> Азаров рассказал о программе восстановления Украины </h1>


    <div class="dopblock">
 <!-- startdate -->   <div class="date col-xs-12 col-sm-6 col-md-8 col-lg-8 nopadding"> 16.01.20 
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/item/antifa.html">antifa</a> 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html"></span>   <a class="ampproject" href="http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html?ampproject">⚡</a>  <a class="printimg" href="javascript:(print());"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAMAAAC6V+0/AAAAQlBMVEVMaXEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACxDQDWAAAAFXRSTlMABAUZHDA/QEKAjZCYnMDV19nc9ve980ACAAAASUlEQVR42mNgwAFY+ZAAK1SQXZQTDkTZ4YIIXYNCkE8UDfDRTpAHYTsvRJCVW5gZIcgiwgUKPCYhfk4kICDICBTk4EMDbNijAgB9/gxeDwmOzQAAAABJRU5ErkJggg=="></a>               </div>

 <!-- enddate -->

<div class="shareaticle col-xs-12 col-sm-6 col-md-4 col-lg-4 nopadding">
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,moimir" data-counter="" ></div>
</div>
</div>

<div class="clr"></div>

    <div class="image align-left">
         <a class="jbimage-link jbimage-gallery full_59226_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Азаров рассказал о программе восстановления Украины" href="http://antifashist.online/images/jimg/0/0c4552c64e255e6ed0343d05ceb8d330.JPG" target="_blank" id="jbimage-link-5e247d93ee698"><img class="jbimage full_59226_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Азаров рассказал о программе восстановления Украины" title="Азаров рассказал о программе восстановления Украины" src="http://antifashist.online/images/jimg/e/e8ca9a7ffb71a2f1cc6752e301f0e083.JPG" width="400" height="282" data-template="popup" /></a> 
     </div>


    <div class="text js-mediator-article"> <p style="text-align: justify;">Бывший премьер-министр Украины Николай Азаров опубликовал свое видение по восстановлению Украины из разрухи, в которую страна погрузилась после победы Евромайдана.</p> 
 <p style="text-align: justify;">О том, что, как и за чем делать, Николай Азаров <a rel="nofollow" href="https://www.facebook.com/Nikolay.Azarov/posts/3577195315654151?__tn__=K-R">написал</a> в социальной сети, реагируя на поступающие просьбы аудитории рассказать о том, как можно и можно ли восстановить Украину.</p>
<p style="text-align: justify;">Перед тем как описать программу по спасению страны, Николай Азаров счел необходимым сделать важное вступление.</p>
<p style="text-align: justify;">«...Не так много, но почти каждый день, ко мне приходят комментарии типа: «Ну, что Вы все время пишете о прошлой истории, рассказываете о бандеровцах. Нас это абсолютно не интересует. Вы лучше расскажите, что делать. И как нам выбраться из этой трясины».</p>
<p style="text-align: justify;">Я решил ответить этим моим критикам.</p>
<p style="text-align: justify;">Прежде всего, подумайте над простым вопросом: «Может быть, вы живете абсолютно нормально. Почему Вы считаете, что должны жить значительно лучше? Может быть, потому, что бывая в какой-то благополучной стране, увидели порядок и обеспеченность и считаете, что и Вы должны так жить?! Но если бы Вы побывали в других странах и увидели разруху и нищету, то, может быть, Вы сказали, что жизнь у нас более или менее удовлетворительна». Чтобы ответить на вопрос: «Почему такое различие?», – надо знать историю, т.е. документальные факты о том, как была создана страна, как развивалась, что способствовало, а что мешало».</p>
<p style="text-align: justify;">Скоро все нормальные жители нашей страны будут отмечать 75-летие Великой Победы над фашизмом. Но ведь найдутся и те недоумки, которые будут скулить и выдавать идиотизмы типа: «Лучше бы и не побеждали, жили бы сейчас, как в Баварии». Человек, который знает историю, не мог бы так сказать. Он прекрасно знает, что подавляющее большинство наших граждан просто бы не существовали на этом свете по причине тотального уничтожения нас нацистами как «неполноценной нации».</p>
<p style="text-align: justify;">«Все познается в сравнении».</p>
<p style="text-align: justify;">Сравните 1945 г. – Украина, практически полностью уничтожен промышленный, аграрный и инфраструктурный комплекс. И сравните с той же Баварией, не говоря уже о практически не пострадавшей Франции и значительно разбогатевших на военных поставках США.</p>
<p style="text-align: justify;">Сравнивать можно только сопоставимые вещи.</p>
<p style="text-align: justify;">А теперь по сути. История последнего столетия знает только три основных способа общественного производства.</p>
<p style="text-align: justify;">1. Промышленность на базе общественных средств производства (социализм).</p>
<p style="text-align: justify;">2. Промышленность на базе частных (личных) средств производства (капитализм).</p>
<p style="text-align: justify;">3. Смешанная промышленность (переходная модель).</p>
<p style="text-align: justify;">Первый способ зародился после победы Великой октябрьской социалистической революции и оформился только в 30-е годы прошлого века. Показал феноменальные результаты. За 10 лет с 1930 по 1940 гг. Советский Союз превратился в высокоразвитую промышленную страну, способную противостоять всей объединенной Гитлером Европе. Темпы роста ВВП – поразительные, рекордные и не знают себе равных до сих пор. Особенно поражают достижения культурной революции. Из практически поголовно неграмотной страны к концу 30-х гг. Советский Союз превратился в страну сплошной грамотности. Если в 20-е гг. за парту садилось 2 млн. чел., то уже в 30-е – 25 млн. чел. Кто-то из недалеких умом прочтет и не обратит внимание, а нормальный человек сообразит, за 10 лет увеличить число школ в 10 раз, увеличить педагогический персонал в 10 раз – это колоссальное достижение. Появилась народная культура, высококлассная наука. Особенно поражают достижения в социальной сфере. За 10 лет построено почти 1 млн. жилых домов, а всего жилья было сдано 70 млн. м2. В 1914 г. средняя продолжительность жизни была 38 лет, а в начале 50-х гг. – уже около 70 лет. И это в условиях послевоенной разрухи. Никогда больше в истории наша страна не знала таких впечатляющих результатов (конечно, в области строительства жилья были периоды и больших объемов, но я говорю о совокупных результатах). Все эти успехи были достигнуты на фоне затяжного мирового экономического кризиса, откровенного саботажа и вредительства внешнего окружения.</p>
<p style="text-align: justify;">Почему я именно на этом периоде остановился. Да потому, что именно тогда были заложены основы планового управления экономикой, и, более того, апробированы чрезвычайные мобилизационные меры, соединяющие воедино весь сложный комплекс народного хозяйства.</p>
<p style="text-align: justify;">В конце 20-х гг. после «НЭПовской» стабилизации перед страной в полную меру встали вопросы выбора: по какому пути пойти, как дальше должна развиваться страна? Были ли тогда преодолены последствия разрушительных войн: первой мировой и гражданской? Конечно, нет. А ведь на горизонте вовсю шла подготовка к новой мировой войне. И было ясно, что «если за 10 лет не пробежать тот путь, который развитые страны проходили за 100 лет, то нашей страны не будет, ее просто уничтожат» (как, кстати, сейчас уничтожают Украину, правда, другими методами).</p>
<p style="text-align: justify;">И тогда был выбран единственно верный путь, неизвестный тогда мировой практике и теории – мобилизационного планового развития, позволивший в кратчайшие сроки провести:<br />- индустриализацию<br />- электрификацию<br />- коллективизацию<br />- культурную революцию<br />- научную и технологическую революцию.</p>
<p style="text-align: justify;">Были ли на этом пути издержки, просчеты, ошибки? Были и их не могло не быть. Никто в мире не шел таким путем, не знал методов управления такой огромной страной таким способом, но и никто в мире никогда в истории не получал таких результатов.</p>
<p style="text-align: justify;">Именно благодаря этому решению удалось уничтожить величайшее в истории абсолютное зло, гитлеровский нацизм, и величайшую в истории военную машину, равной которой никогда до этого не было.</p>
<p style="text-align: justify;">Мне пришлось прочитать много документов, посвященных той великой эпохе. Как управленец я не могу не поразиться гениальной проницательности и стратегическому мышлению тогдашнего руководства страны, их решениям, а самое главное – реализации этих решений в кратчайшие сроки.</p>
<p style="text-align: justify;">Приведу только два примера.</p>
<p style="text-align: justify;">Итоги Великой отечественной войны могли бы быть совершенно иными, если бы не было принято два ключевых решения. Не был бы построен Беломоро-Балтийский канал и не было бы заранее подготовлено более 1,5 тыс. промышленных площадок за Уралом для размещения на них эвакуируемых промышленных предприятий с территории центральной части Советского Союза.</p>
<p style="text-align: justify;">Руководство страны в начале 30-х годов ясно и отчетливо понимало, с какой военной мощью придется столкнуться, и заранее предпринимало меры для нанесения поражения врагу, готовя новую промышленную базу в недоступных для авиации противника регионах.</p>
<p style="text-align: justify;">Канал позволил по внутренней территории перебазировать корабли Балтийского флота и своевременно создать Северный флот, который не позволил фашистам ударить по Москве с севера и обеспечил доставку грузов от союзников.</p>
<p style="text-align: justify;">Заранее подготовленные фундаменты будущих предприятий, коммуникации, логистика, построенные за Уралом, позволили в кратчайшее время после выгрузки эвакуированных промышленных предприятий, запустить их в работу и обеспечить нашу армию танками, артиллерией, стрелковым оружием и всем необходимым снаряжением. Я назвал только два таких стратегических решения, а их были тысячи. Опыт показал, что ни одна капиталистическая стана не была способна в таких условиях и в такие сроки обеспечить свою армию необходимым вооружением. И даже объединенная Европа во главе с Гитлеровской Германией проиграла и в военном, и в экономическом сравнении Советскому Союзу.</p>
<p style="text-align: justify;">И сейчас, в канун празднования 75-летия Победы, делать вид, что она была достигнута без титанической организующей работы Сталина, коммунистической партии, это значит – идти на поводу наших врагов и искажать историческую правду. Им бы хотелось забыть об этом историческом поражении капиталистической системы производства и ее зловещего продукта, Гитлеровской Германии, которая в тот момент обладала наивысшими научно-техническими достижениями, ресурсами всей Европы и, тем не менее, именно в промышленном, научно-техническом отношении уступила Советскому Союзу», - отметил политик.</p>
<p style="text-align: justify;">«Ну, а теперь вернемся к нашему вопросу. Что же нам делать? Первый и самый простой вариант. Продолжать эту бездарную экономическую политику, которая проводится последние 6 лет после государственного переворота. Продолжать: разрушать свою промышленность (это именуется у Гончарука «созидательным разрушением»), выстраивать долговую финансовую пирамиду, распродать пахотные земли латифундистам, увеличивать смертность населения и поощрять эмиграцию.</p>
<p style="text-align: justify;">Населению будут продолжать «впихивать» мантры о притоке инвестиций, о борьбе с коррупцией, о небывало умных руководителях. Результат будет очевидный. Даже если сейчас в этих условиях восстановить те методы управления экономикой, которые я применял в 2010-2013 гг., то мы начнем подниматься, но очень медленно, и в историческом плане будем продолжать отставать от высокоразвитых стран.</p>
<p style="text-align: justify;">Единственный выход для нас сейчас – это жесткие мобилизационные меры. Прежде всего:</p>
<p style="text-align: justify;">1. Прекращение военного конфликта в Донбассе. Установление режима 20-летнего особого статуса Донбасса и программа его восстановления и интеграции на основе полной и всеобъемлющей денацификации Украины как основного препятствия на пути к миру и развитию. Ликвидация всех незаконных милитарных и полумилитарных организаций.</p>
<p style="text-align: justify;">2. Реализация 10-летней программы частно-государственного партнерства для создания в Украине полного комплекса переработки продуктов сельского хозяйства и на этой основе полного обеспечения населения. Удвоение экспортного потенциала в этой сфере.</p>
<p style="text-align: justify;">3. Реализация 10-летней программы модернизации объектов производства и распределения электроэнергии.</p>
<p style="text-align: justify;">4. Реализация 10-летней программы модернизации инфраструктурных объектов, прежде всего транспортных коммуникаций, систем связи. Превращение Украины в высокоразвитое транзитное государство.</p>
<p style="text-align: justify;">5. Реализация 10-летней программы развития передовых научных технологий в области медицины, нанотехники, IT-разработок, биофизики и точечных передовых разработок.</p>
<p style="text-align: justify;">Для реализации этих ключевых программ развития требуется проведение ряда мероприятий, обеспечивающих:</p>
<p style="text-align: justify;">- увеличение примерно в 10 раз кредитования и финансирования всех бизнес-проектов, предусматривающих:<br />модернизацию производства;<br />обновление основных фондов;<br />выпуск новой продукции.</p>
<p style="text-align: justify;">- макроэкономическую стабильность (инфляция не более 1,5% в год, стабильность курса, тарифов, цен),</p>
<p style="text-align: justify;">- прекращение оттока капитала за рубеж,</p>
<p style="text-align: justify;">- расчет с внешними и внутренними долгами в течение максимум 10-ти лет,</p>
<p style="text-align: justify;">- мобилизацию всех ресурсов на финансирование общегосударственных программ,</p>
<p style="text-align: justify;">- рост реальной покупательной способности населения в течение первых 3-х лет в 1,5 раза, а затем в 2,5 раза в течение последующих 7 лет,</p>
<p style="text-align: justify;">- ограничение всех непроизводительных и неэффективных затрат, в том числе на выплаты менеджерам на уровне не более 5 средних заработных плат в стране.</p>
<p style="text-align: justify;">Создание в стране политического режима, способного последовательно, в течение 10-25 лет, реализовывать программы развития. Решительная борьба с деструктивными и разрушительными политическими силами. Система политического управления должна быть реформирована таким образом, чтобы она работала исключительно на реализацию национальных интересов Украины и каждый год четко отчитывалась перед народом о достигнутых результатах.</p>
<p style="text-align: justify;">Полное исключение из сфер управления так называемых «грантоедовских» специалистов. Привлечение в управляющую команду опытных, принципиальных людей, способных отстаивать свои идеи и убеждения и показавших на практике свои возможности и знания. Такие люди в Украине есть и именно они должны стать ее властью.</p>
<p style="text-align: justify;">В перспективе после использования в течение примерно 10 лет методов мобилизационной экономики и выхода Украины на устойчивый путь стабильного развития в течение последующих 10-15 лет постепенное смягчение мобилизационных мер, переход к мерам стратегического государственного планирования и развитие частной инициативы во всех остальных сферах экономической деятельности.</p>
<p style="text-align: justify;">При той степени разрушения экономики Украины, какое имеет место по состоянию на январь 2020 г., альтернативы этой программе и этим мерам просто нет. Это показал опыт Советского Союза в 30-е гг. и опыт Китая в последние 40 лет, да и наш собственный опыт за последние 28 лет.</p>
<p style="text-align: justify;">Реализация этих мер даст возможность тем, кому сейчас 20-25 лет, к 50 годам стать вполне благополучными гражданами Украины, а не искать лучшую долю на чужбине. Альтернатива этой программы – сегодняшние пенсионеры после 28 лет «реформ».</p>
<p style="text-align: justify;">И в заключение. Разумеется, все то, что я изложил – это лишь самые общие указания о том, что надо делать. Мне уже приходилось говорить, что управление экономическими процессами – это синтез теории, практики и искусства. Людей, способных это понимать, а тем более реализовывать – единицы. Именно они должны возглавить руководство страны.</p>
<p style="text-align: justify;">Сразу же отмечу, что те, кто находятся в замкнутой колбе каких-то догм, отрывочных сведений, оценочных суждений или определенных команд или указаний, заниматься этим не будут. Следовательно, самая важная задача украинского общества – выдвинуть из своей среды тех, кто может мыслить свободно и смело, кому не застилает глаза туман иллюзий, а душа не сжимается от ощущения халявы и легких денег. Только такие члены команды способны реализовать эту неимоверно трудную, долгую и тяжелую программу.</p>
<p style="text-align: justify;">Наконец, формула нашего движения вперед.</p>
<p style="text-align: justify;">Первое: радикализм, бандеровский национализм – главное препятствие на пути к миру. Без мира невозможен выход из кризиса. Значит, если мы хотим будущего, надо устранить препятствия.</p>
<p style="text-align: justify;">Второе: Инвестиции для нашего развития надо искать не в Омане, а в Украине. Они есть и их достаточно при разумном управлении.</p>
<p style="text-align: justify;">Третье: Управлять могут только честные и принципиальные специалисты.</p>
<p style="text-align: justify;">Вот и все. Успехов в этом деле, дорогие соотечественники», - написал Николай Азаров.</p> </div>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819561/","_mediator")}(window);
</script>






		<div class="moduletable">
						

<div class="custom"  >
	<div class="smiad"> 
<center>
<!-- Yandex.RTB R-A-385422-10 -->
<div id="yandex_rtb_R-A-385422-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-385422-10",
                renderTo: "yandex_rtb_R-A-385422-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
</div></div>
		</div>
	






    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding contentab">

    <div class="yadzen"><p><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/antifashist">Подпишитесь на нас в Яндекс.Дзен</a></p><div class="yazenlink"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/antifashist">Подписаться</a></div></div>
    
    <ul class="links">
        <div class="element element-relateditems first">
	<h3>Статьи по теме</h3><ul><li><a href="/item/azarov-rasskazal-o-plachevnyh-dostizheniyah-ukrainskih-agrariev-v-2019-godu.html" title="Азаров рассказал о плачевных достижениях украинских аграриев в 2019 году ">Азаров рассказал о плачевных достижениях украинских аграриев в 2019 году </a></li><li><a href="/item/proval-i-prestuplenie-azarov-rasskazal-chem-kabmin-goncharuka-zakanchivaet-god.html" title="«Провал и преступление». Азаров рассказал, чем Кабмин Гончарука заканчивает год">«Провал и преступление». Азаров рассказал, чем Кабмин Гончарука заканчивает год</a></li><li><a href="/item/azarov-nacionalizm-pogubil-sssr-a-sejchas-on-okonchatelno-razvalivaet-ukrainu.html" title="Азаров: Национализм погубил СССР, а сейчас он окончательно разваливает Украину">Азаров: Национализм погубил СССР, а сейчас он окончательно разваливает Украину</a></li><li><a href="/item/solovev-predlozhil-priobshhit-k-normandskomu-formatu-yanukovicha-i-azarova.html" title="Соловьев предложил приобщить к «нормандскому формату» Януковича и Азарова">Соловьев предложил приобщить к «нормандскому формату» Януковича и Азарова</a></li><li><a href="/item/azarov-prizval-zelenskogo-podumat-s-kem-on-s-narodom-ukrainy-ili-s-luzerami-debilami-i-kaznokradami.html" title="Азаров призвал Зеленского подумать с кем он: с народом Украины или с «лузерами, дебилами и казнокрадами»">Азаров призвал Зеленского подумать с кем он: с народом Украины или с «лузерами, дебилами и казнокрадами»</a></li><li><a href="/item/politolog-esli-by-azarov-byl-izbran-prezidentom-to-spas-by-ukrainu-ot-nyneshnej-katastrofy.html" title="Политолог: Если бы Азаров был избран президентом, то спас бы Украину от нынешней катастрофы">Политолог: Если бы Азаров был избран президентом, то спас бы Украину от нынешней катастрофы</a></li></ul></div>
<div class="element element-text">
	

<script id="RAEBbuQlKdMpHx8f">if (window.relap) window.relap.ar('RAEBbuQlKdMpHx8f');</script></div>
<div class="element element-text">
	</div>
<div class="element element-disqus">
	

<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */

    var disqus_config = function () {
        this.page.url = "http://antifashist.online/item/azarov-rasskazal-o-programme-vosstanovleniya-ukrainy.html";
        this.page.identifier = "item59226";
    };

    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');

        s.src = '//antifashistcom.disqus.com/embed.js';


        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
		})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
<div class="element element-text">
	<div class="moduletabletop7header yamoney"><h5>ПОДДЕРЖАТЬ ПРОЕКТ</h5></div>

<div class="donateantifa donateformopacity">
<div class="donateantifatext">Дорогие друзья. Если вы хотите поддержать коллектив независимого информационного агентства «Антифашист», просьба отправлять переводы на Яндекс-Кошелек</div>    
<div class="donateantifayandex"><a href="https://money.yandex.ru/to/410011665639748" rel="nofollow" target="_blank">410011665639748</a></div> 
    <iframe frameborder="0" allowtransparency="true" scrolling="no" src="https://money.yandex.ru/embed/shop.xml?account=410011665639748&quickpay=shop&payment-type-choice=on&mobile-payment-type-choice=on&writer=seller&targets=%D0%9F%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8E+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB%D0%B0+%22%D0%90%D0%BD%D1%82%D0%B8%D1%84%D0%B0%D1%88%D0%B8%D1%81%D1%82%22&default-sum=&button-text=03&successURL=" width="450" height="213"></iframe>
<div class="spasibovam">Мы благодарим Вас за проявленный интерес и вашу поддержку!</div>

</div>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=5sqzwz25FegVTElM"></script></div>
<div class="element element-text last">
	<!-- START: Modules Anywhere -->

<div class="custom">
	<script id="--TkgECBq1GrHBwc">if (window.relap) window.relap.ar('--TkgECBq1GrHBwc');</script><br>
<script id="o1yjgUGB7Rbs--fn">if (window.relap) window.relap.ar('o1yjgUGB7Rbs--fn');</script><br></div>
<!-- END: Modules Anywhere --></div>    </ul>
    </div>


</article>
<div class="clr"></div>
<!-- sharemobilestart -->
<div class="sharemobile"><div class="ya-share2" data-size="m" data-services="vkontakte,facebook,odnoklassniki,telegram,viber,whatsapp,skype"></div></div>
<!-- sharemobileend -->

</div></div></main>
        
        		<div class="moduletabletop7header fix">
							<h5>Центр правовой и социальной защиты</h5>
						

<div class="customtop7header fix"  >
	<div class="clearfix"></div></div>
		</div>
	
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
            <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 nopadding">
                <aside><div class="modaftercone">		<div class="moduletable">
						<div class="news7">


		<div class="topnewsitemzoo">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="hidden-xs col-sm-6 col-md-4 col-lg-4 nopadding">
<div class="teaserimage">
    <div class="image align-">
         <a class="jbimage-link  topseven_58879_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Политзаключённый Денис Шатунов: «В СИЗО видел, как людей забрасывали в камеры, а на них живого места не было»" href="http://antifashist.online/item/politzaklyuchennyj-denis-shatunov-v-sizo-videl-kak-lyudej-zabrasyvali-v-kamery-a-na-nih-zhivogo-mesta-ne-bylo.html" id="jbimage-link-5e247d94092c0"><img class="jbimage topseven_58879_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Политзаключённый Денис Шатунов: «В СИЗО видел, как людей забрасывали в камеры, а на них живого места не было»" title="Политзаключённый Денис Шатунов: «В СИЗО видел, как людей забрасывали в камеры, а на них живого места не было»" src="http://antifashist.online/images/jimg/1/16b7be166f633bd7fedbee00290abeb0.jpg" width="170" height="150" data-template="itemlink" /></a> 
     </div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 nopadding">
<div class="teasertext">

    <h3 class="title nomargin"> <a title="Политзаключённый Денис Шатунов: «В СИЗО видел, как людей забрасывали в камеры, а на них живого места не было»" href="/item/politzaklyuchennyj-denis-shatunov-v-sizo-videl-kak-lyudej-zabrasyvali-v-kamery-a-na-nih-zhivogo-mesta-ne-bylo.html">Политзаключённый Денис Шатунов: «В СИЗО видел, как людей забрасывали в камеры, а на них живого места не было»</a> </h3>


  <!-- startdate -->    <div class="date"> 07.01.20 
— <a href="/item/yuliya-gavrilchuk.html">Юлия Гаврильчук</a> 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/politzaklyuchennyj-denis-shatunov-v-sizo-videl-kak-lyudej-zabrasyvali-v-kamery-a-na-nih-zhivogo-mesta-ne-bylo.html"></span> </div>  <!-- enddate -->



    <div class="anons"> <p style="text-align: justify;">Одессит Денис Шатунов, был одним из активных участников народного сопротивления в Одессе в 2013—2014 годах. Его арестовали летом 2015 года за покушение на убийство. Денис хотел отомстить националисту Сергею Ходияку за то, что он хладнокровно застрелил его друга Евгения Лосинского, оставшись при этом безнаказанным.</p> 
 <a href="/item/politzaklyuchennyj-denis-shatunov-v-sizo-videl-kak-lyudej-zabrasyvali-v-kamery-a-na-nih-zhivogo-mesta-ne-bylo.html">Подробнее</a> </div>


</div>
</div>
</div></div>
	</div>
		</div>
			<div class="moduletable">
						<div class="news7">


		<div class="topnewsitemzoo">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="hidden-xs col-sm-6 col-md-4 col-lg-4 nopadding">
<div class="teaserimage">
    <div class="image align-">
         <a class="jbimage-link  topseven_58865_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Одессит Сергей Долженков: первые впечатления об обмене, ДНР и её жителях" href="http://antifashist.online/item/odessit-sergej-dolzhenkov-pervye-vpechatleniya-ob-obmene-dnr-i-eyo-zhitelyah.html" id="jbimage-link-5e247d94099eb"><img class="jbimage topseven_58865_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Одессит Сергей Долженков: первые впечатления об обмене, ДНР и её жителях" title="Одессит Сергей Долженков: первые впечатления об обмене, ДНР и её жителях" src="http://antifashist.online/images/jimg/6/6fb3d5ff9344ddf94773c80f8078163b.png" width="170" height="150" data-template="itemlink" /></a> 
     </div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 nopadding">
<div class="teasertext">

    <h3 class="title nomargin"> <a title="Одессит Сергей Долженков: первые впечатления об обмене, ДНР и её жителях" href="/item/odessit-sergej-dolzhenkov-pervye-vpechatleniya-ob-obmene-dnr-i-eyo-zhitelyah.html">Одессит Сергей Долженков: первые впечатления об обмене, ДНР и её жителях</a> </h3>


  <!-- startdate -->    <div class="date"> 06.01.20 
— <a href="/item/af-news.html">AF-News</a> 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/odessit-sergej-dolzhenkov-pervye-vpechatleniya-ob-obmene-dnr-i-eyo-zhitelyah.html"></span> </div>  <!-- enddate -->



    <div class="anons"> <p style="text-align: justify;">Фигурант обмена, одесский политзаключённый, активист Куликова поля, более пяти лет проведший в СИЗО за убеждения и несогласие с проводимой политикой на Украине, Сергей Долженков поделился первыми впечатлениями об обмене удерживаемых лиц, Донецкой Народной Республике и её жителях.</p> 
 <a href="/item/odessit-sergej-dolzhenkov-pervye-vpechatleniya-ob-obmene-dnr-i-eyo-zhitelyah.html">Подробнее</a> </div>


</div>
</div>
</div></div>
	</div>
		</div>
	</div></aside>
            </div>
       <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 nopaddingright">
         <aside><div class="modafterctwo">		<div class="moduletable">
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 06 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/ukraina-pered-obmenom-vydala-plennikam-lipovye-pasporta-intervyu-s-oksanoj-shkodoj.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="«Украина перед обменом выдала пленникам липовые паспорта». Интервью с Оксаной Шкодой" href="/item/ukraina-pered-obmenom-vydala-plennikam-lipovye-pasporta-intervyu-s-oksanoj-shkodoj.html">«Украина перед обменом выдала пленникам липовые паспорта». Интервью с Оксаной Шкодой</a> </h3>
</div>

</div>
</div></li>
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 05 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/v-dnr-zayavili-chto-osvobozhdennye-iz-ukrainskogo-plena-obespecheny-vsem-neobhodimym-chitateli-af-govoryat-chto-eto-ne-tak.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="В ДНР заявили, что освобождённые из украинского плена обеспечены всем необходимым. Читатели «АФ» говорят, что это не так" href="/item/v-dnr-zayavili-chto-osvobozhdennye-iz-ukrainskogo-plena-obespecheny-vsem-neobhodimym-chitateli-af-govoryat-chto-eto-ne-tak.html">В ДНР заявили, что освобождённые из украинского плена обеспечены всем необходимым. Читатели «АФ» говорят, что это не так</a> </h3>
</div>

</div>
</div></li>
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 04 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/63-letnij-voennoplennyj-nikolaj-dubina-vosstanovlyus-posle-plena-i-pojdu-na-voennuyu-sluzhbu-foto-video.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="63-летний военнопленный Николай Дубина: «Восстановлюсь после плена и пойду на военную службу!» (фото, видео)" href="/item/63-letnij-voennoplennyj-nikolaj-dubina-vosstanovlyus-posle-plena-i-pojdu-na-voennuyu-sluzhbu-foto-video.html">63-летний военнопленный Николай Дубина: «Восстановлюсь после плена и пойду на военную службу!» (фото, видео)</a> </h3>
</div>

</div>
</div></li>
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 03 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/politzaklyuchennyj-nikolaj-butrimenko-vozvrashhaetsya-domoj-na-fermu.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="Политзаключенный Николай Бутрименко возвращается домой на ферму " href="/item/politzaklyuchennyj-nikolaj-butrimenko-vozvrashhaetsya-domoj-na-fermu.html">Политзаключенный Николай Бутрименко возвращается домой на ферму </a> </h3>
</div>

</div>
</div></li>
	</ul>

		</div>
	</div></aside>
    </div>         </div>
<div class="clr"></div>
  		<div class="moduletabletop7header">
							<h5>ТЕМА ДНЯ</h5>
						

<div class="customtop7header"  >
	<div class="clearfix"></div></div>
		</div>
	
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
            <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 nopadding">
                <aside><div class="modaftercone">		<div class="moduletable">
						<div class="news7">


		<div class="topnewsitemzoo">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="hidden-xs col-sm-6 col-md-4 col-lg-4 nopadding">
<div class="teaserimage">
    <div class="image align-">
         <a class="jbimage-link  topseven_58846_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Что толкнуло Трампа на убийство Сулеймани" href="http://antifashist.online/item/chto-tolknulo-trampa-na-ubijstvo-sulejmani.html" id="jbimage-link-5e247d9407a30"><img class="jbimage topseven_58846_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Что толкнуло Трампа на убийство Сулеймани" title="Что толкнуло Трампа на убийство Сулеймани" src="http://antifashist.online/images/jimg/8/881ccb1a8819256d1ef91cc2c95c9b13.jpg" width="170" height="150" data-template="itemlink" /></a> 
     </div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 nopadding">
<div class="teasertext">

    <h3 class="title nomargin"> <a title="Что толкнуло Трампа на убийство Сулеймани" href="/item/chto-tolknulo-trampa-na-ubijstvo-sulejmani.html">Что толкнуло Трампа на убийство Сулеймани</a> </h3>


  <!-- startdate -->    <div class="date"> 05.01.20 
— <a href="/item/yurij-apuhtin.html">Юрий Апухтин</a> 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/chto-tolknulo-trampa-na-ubijstvo-sulejmani.html"></span> </div>  <!-- enddate -->



    <div class="anons"> <p style="text-align: justify;">Мало чем мотивированное убийство американцами в Ираке Сулеймани, не террориста, а официального должностного лица суверенного государства Иран, вызвало шквал гнева в шиитском мусульманском мире Ближнего Востока. Уже объявлено о неминуемой мести США за коварное убийство столь значимой фигуры в шиитском мире. На Ближнем Востоке запахло большой войной, которую пытаются развязать американцы.</p> 
 <a href="/item/chto-tolknulo-trampa-na-ubijstvo-sulejmani.html">Подробнее</a> </div>


</div>
</div>
</div></div>
	</div>
		</div>
			<div class="moduletable">
						<div class="news7">


		<div class="topnewsitemzoo">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="hidden-xs col-sm-6 col-md-4 col-lg-4 nopadding">
<div class="teaserimage">
    <div class="image align-">
         <a class="jbimage-link  topseven_58829_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Преемник Сулеймани пообещал завалить Ближний Восток трупами американцев" href="http://antifashist.online/item/preemnik-sulejmani-poobeshhal-zavalit-blizhnij-vostok-trupami-amerikancev.html" id="jbimage-link-5e247d9408129"><img class="jbimage topseven_58829_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Преемник Сулеймани пообещал завалить Ближний Восток трупами американцев" title="Преемник Сулеймани пообещал завалить Ближний Восток трупами американцев" src="http://antifashist.online/images/jimg/a/a81c29ec0c2478840e379f65d4544160.jpg" width="170" height="150" data-template="itemlink" /></a> 
     </div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 nopadding">
<div class="teasertext">

    <h3 class="title nomargin"> <a title="Преемник Сулеймани пообещал завалить Ближний Восток трупами американцев" href="/item/preemnik-sulejmani-poobeshhal-zavalit-blizhnij-vostok-trupami-amerikancev.html">Преемник Сулеймани пообещал завалить Ближний Восток трупами американцев</a> </h3>


  <!-- startdate -->    <div class="date"> 04.01.20 
— <a href="/item/andrej-ditmar.html">Андрей Дитмар</a> 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/preemnik-sulejmani-poobeshhal-zavalit-blizhnij-vostok-trupami-amerikancev.html"></span> </div>  <!-- enddate -->



    <div class="anons"> <p style="text-align: justify;">После смерти иранского генерала Касема Сулеймани главой спецподразделения «Аль-Кудс» КСИР назначен его&nbsp;заместитель Исмаил Каани. Об&nbsp;этом стало известно вчера, 3&nbsp;января.</p> 
 <a href="/item/preemnik-sulejmani-poobeshhal-zavalit-blizhnij-vostok-trupami-amerikancev.html">Подробнее</a> </div>


</div>
</div>
</div></div>
	</div>
		</div>
	</div></aside>
            </div>
       <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 nopaddingright">
         <aside><div class="modafterctwo">		<div class="moduletable">
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 05 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/pompeo-razocharovan-reakciej-evrosoyuza-na-ubijstvo-sulejmani.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="Помпео разочарован реакцией Евросоюза на убийство Сулеймани" href="/item/pompeo-razocharovan-reakciej-evrosoyuza-na-ubijstvo-sulejmani.html">Помпео разочарован реакцией Евросоюза на убийство Сулеймани</a> </h3>
</div>

</div>
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 04 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/kto-ubedil-trampa-ubit-voennogo-stratega-irana.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="Кто убедил Трампа убить военного стратега Ирана" href="/item/kto-ubedil-trampa-ubit-voennogo-stratega-irana.html">Кто убедил Трампа убить военного стратега Ирана</a> </h3>
</div>

</div>
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 03 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/samye-populyarnye-tvity-donalda-trampa-v-2019-godu.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="Самые популярные твиты Дональда Трампа в 2019 году" href="/item/samye-populyarnye-tvity-donalda-trampa-v-2019-godu.html">Самые популярные твиты Дональда Трампа в 2019 году</a> </h3>
</div>

</div>
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li><div class="topnewsfourtopseven">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

<div class="teasertext top4">
  <!-- startdate -->    <div class="date"> 03 января 2020 
 <span class="commentsicon"></span> <span class="disqus-comment-count" data-disqus-url="http://antifashist.online/item/kasem-sulejmani-glavnyj-voennyj-strateg-irana-ubit-pri-udare-vvs-ssha-v-bagdade.html"></span> </div>  <!-- enddate -->

    <h3 class="title nomargin"> <a title="Касем Сулеймани: главный военный стратег Ирана убит при ударе ВВС США в Багдаде" href="/item/kasem-sulejmani-glavnyj-voennyj-strateg-irana-ubit-pri-udare-vvs-ssha-v-bagdade.html">Касем Сулеймани: главный военный стратег Ирана убит при ударе ВВС США в Багдаде</a> </h3>
</div>

</div>
</div></li>
	</ul>

		</div>
	</div></aside>
    </div>         </div>
<div class="clr"></div>




		<div class="moduletable  moduletabletop7header">
							<h5><a href="https://www.youtube.com/channel/UC8PL7MZiSEb1mct2H-ELlnA" target="_blank" rel="nofollow">АНТИФАШИСТ ТВ</a></h5>
						

		<div class="topnewsitemzoo videomodule"><article>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 minipadding">

<div class="jbzoo-item-video jbzoo-item-teaser jbzoo-item">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="teasertext">


<div class="videoold teaserimage">
</div>

<div class="youtube">
<!-- Кеш youtube --><a class='thumb' href='http://antifashist.com/item/goncharuka-nazvali-podonkom-kolomojskij-dvigaet-v-premery-vitrenko.html'><img class='preViewTube'  src=https://i.ytimg.com/vi/pmLpUBVuXyY/0.jpg></a><br><a class='titlelink' href='http://antifashist.com/item/goncharuka-nazvali-podonkom-kolomojskij-dvigaet-v-premery-vitrenko.html'><h3>Гончарука назвали подонком. Коломойский двигает в премьеры Витренко</h3></a><span class='videodate'>17.01.20</span> &mdash;<span class='viewcount'>95 просмотров </span>  <span class='likeCount'>14</span><div class='durationvideo'>5:3</div></div>





</div>
</div>
</div>
</div>
</article>
<div class="clr"></div></div>
		<div class="topnewsitemzoo videomodule"><article>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 minipadding">

<div class="jbzoo-item-video jbzoo-item-teaser jbzoo-item">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="teasertext">


<div class="videoold teaserimage">
</div>

<div class="youtube">
<!-- Кеш youtube --><a class='thumb' href='http://antifashist.com/item/kiva-nazval-slug-naroda-bezdaryami-ministram-zarplatu-kak-v-evrope.html'><img class='preViewTube'  src=https://i.ytimg.com/vi/qqHcsgKxiKo/0.jpg></a><br><a class='titlelink' href='http://antifashist.com/item/kiva-nazval-slug-naroda-bezdaryami-ministram-zarplatu-kak-v-evrope.html'><h3>Кива назвал слуг народа бездарями. Министрам зарплату как в Европе</h3></a><span class='videodate'>16.01.20</span> &mdash;<span class='viewcount'>38 просмотров </span>  <span class='likeCount'>8</span><div class='durationvideo'>5:59</div></div>





</div>
</div>
</div>
</div>
</article>
<div class="clr"></div></div>
		<div class="topnewsitemzoo videomodule"><article>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 minipadding">

<div class="jbzoo-item-video jbzoo-item-teaser jbzoo-item">
<div class="teaseritem col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
<div class="teasertext">


<div class="videoold teaserimage">
</div>

<div class="youtube">
<!-- Кеш youtube --><a class='thumb' href='http://antifashist.com/item/poroshenko-i-obama-raspil-pomoshhi-ssha-knigi-pod-zapret-a-skoro-szhigat.html'><img class='preViewTube'  src=https://i.ytimg.com/vi/tF3bN8E4UOE/0.jpg></a><br><a class='titlelink' href='http://antifashist.com/item/poroshenko-i-obama-raspil-pomoshhi-ssha-knigi-pod-zapret-a-skoro-szhigat.html'><h3>Порошенко и Обама: распил помощи США? Книги под запрет, а скоро сжигать?</h3></a><span class='videodate'>15.01.20</span> &mdash;<span class='viewcount'>47 просмотров </span>  <span class='likeCount'>9</span><div class='durationvideo'>5:17</div></div>





</div>
</div>
</div>
</div>
</article>
<div class="clr"></div></div>
	
		</div>
	



             <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
            <div class="col-xs-12 col-sm-9 col-md-9 col-lg-9 nopadding">
                <aside><div class="modaftercone"></div></aside>
            </div>
       <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 nopaddingright">
         <aside><div class="modafterctwo"></div></aside>
    </div> 
        </div>

    </div>
    </div>


    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 nopadding rightallmod"> <aside> <div id="rubrikator" class=" addpadding">
  <div class="tabs shapka">

    <ul class="tabs__caption">
      <li class="active">Темы</li>
      <li>Неделя</li>
      <li>Сутки</li>
    </ul>

    <div class="tabs__content active">

      <!--<p class="rubrika">НАШИ ТЕМЫ:</p>-->
      <a style='background-color: #b02b2c;' href='?e%5B_itemtag%5D=%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Донбасс</a> <a style='background-color: #9c86c6;' href='/?e%5B_itemtag%5D=%D0%9F%D0%B0%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D1%83%D0%BC&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Паноптикум</a> <a style='background-color: #356aa0;' href='/?e%5B_itemtag%5D=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0+%D0%BC%D0%B8%D1%80%D0%B0&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Картина мира</a> <a style='background-color: #6bba70;' href='/tag/%D0%92%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%B8%D0%BB%D1%8B.html'>Вооруженные силы</a> <a style='background-color: #356aa0;' href='/tag/%D0%93%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0.html'>Геополитика</a> <a style='background-color: #356aa0;' href='/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html'>Россия</a> <a style='background-color: #9c86c6;' href='/tag/%D0%A6%D0%B5%D0%84%D0%B2%D1%80%D0%BE%D0%BF%D0%B0.html'>ЦеЄвропа</a> <a style='background-color: #ff8c00;' href='/tag/%D0%A5%D1%83%D0%BD%D1%82%D0%B0.html'>Хунта</a> <a style='background-color: #6666ff;' href='/tag/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0.html'>Экономика</a> <a style='background-color: #b8005c;' href='/tag/%D0%9A%D1%80%D1%8B%D0%BC.html'>Крым</a> <a style='background-color: #6bba70;' href='/tag/%D0%90%D0%A2%D0%9E.html'>АТО</a> <a style='background-color: #ff8c00;' href='/tag/%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D1%88%D1%82%D0%B0%D0%B4%D1%82.html'>Бандерштадт</a> <a style='background-color: #356aa0;' href='/tag/%D0%92%D0%A1%D0%A3.html'>ВСУ</a> <a style='background-color: #6666ff;' href='/tag/%D0%9A%D1%80%D0%B8%D0%B7%D0%B8%D1%81.html'>Кризис</a> <a style='background-color: #356aa0;' href='/tag/%D0%9A%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB.html'>Криминал</a> <a style='background-color: #99b3cc;' href='/tag/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0.html'>Культура</a> <a style='background-color: #9c86c6;' href='/tag/%D0%95%D0%B4%D0%B8%D0%BD%D0%BE%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html'>ЕдиноУкраина</a> <a style='background-color: #99b3cc;' href='/tag/%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F.html'>Религия</a> <a style='background-color: #b02b2c;' href='/tag/%D0%92%D0%BE%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%81%D0%B2%D0%BE%D0%B4%D0%BA%D0%B0.html'>Военная сводка</a> <a style='background-color: #ff8c00;' href='/tag/%D0%A0%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8.html'>Репрессии</a> <a style='background-color: #6666ff;' href='/tag/%D0%9A%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F.html'>Коррупция</a> <a style='background-color: #6666ff;' href='/tag/%D0%A1%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8.html'>Санкции</a> <a style='background-color: #ff8c00;' href='/tag/%D0%A0%D1%83%D1%81%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%8F.html'>Русофобия</a> <a style='background-color: #356aa0;' href='/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%9C%D0%B8%D1%80.html'>Русский Мир</a> <a style='background-color: #6bba70;' href='/tag/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC.html'>Терроризм</a> <a style='background-color: #99b3cc;' href='/tag/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5.html'>Образование</a> <a style='background-color: #b02b2c;' href='/tag/%D0%9C%D0%B8%D0%BD%D1%81%D0%BA-2.html'>Минск-2</a> <a style='background-color: #6bba70;' href='/tag/%D0%93%D0%B8%D0%B1%D1%80%D0%B8%D0%B4%D0%BD%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0.html'>Гибридная война</a> <a style='background-color: #b02b2c;' href='/tag/%D0%9D%D0%BE%D0%B2%D0%BE%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html'>Новороссия</a> <a style='background-color: #356aa0;' href='/tag/%D0%A1%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE.html'>Савченко</a> <a style='background-color: #99b3cc;' href='/tag/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5.html'>Здравоохранение</a> <a style='background-color: #b8005c;' href='/tag/%D0%91%D0%BB%D0%BE%D0%BA%D0%B0%D0%B4%D0%B0+%D0%9A%D1%80%D1%8B%D0%BC%D0%B0.html'>Блокада Крыма</a> <a style='background-color: #356aa0;' href='/tag/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F.html'>Происшествия</a> <a style='background-color: #b02b2c;' href='/tag/%D0%9F%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D0%B5+%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA.html'>Признание республик</a> <a style='background-color: #cc9999;' href='/tag/%D0%90%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html'>Антироссия</a> <a style='background-color: #2285bb;' href='/tag/%D0%9E%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D0%A5%D0%B0%D1%82%D1%8B%D0%BD%D1%8C.html'>Одесская Хатынь</a> <a style='background-color: #99b3cc;' href='/tag/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>Технологии</a> <a style='background-color: #99cc00;' href='/tag/%D0%A1%D0%B8%D1%80%D0%B8%D1%8F.html'>Сирия</a> <a style='background-color: #356aa0;' href='/tag/%D0%A2%D1%80%D0%B8%D0%B1%D1%83%D0%BD%D0%B0%D0%BB.html'>Трибунал</a> <a style='background-color: #356aa0;' href='/tag/PR-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>PR-технологии</a> <a style='background-color: #356aa0;' href='/tag/%D0%A1%D0%A1%D0%A1%D0%A0.html'>СССР</a> <a style='background-color: #6bba70;' href='/tag/%D0%9C%D0%B0%D0%BB%D0%B0%D0%B7%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D0%91%D0%BE%D0%B8%D0%BD%D0%B3.html'>Малазийский Боинг</a> <a style='background-color: #356aa0;' href='/tag/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8.html'>Экономические связи</a> <a style='background-color: #99cc00;' href='/tag/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F.html'>Турция</a> <a style='background-color: #356aa0;' href='/tag/%D0%A7%D0%9C-2018.html'>ЧМ-2018</a> <a style='background-color: #356aa0;' href='/tag/%D0%97%D0%B5.html'>Зе</a> <a style='background-color: #b02b2c;' href='/tag/%D0%9C%D0%B8%D1%80%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D1%86%D1%8B+%D0%B2+%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5.html'>Миротворцы в Донбассе</a> <a style='background-color: #356aa0;' href='/tag/%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C.html'>Беларусь</a> <a style='background-color: #356aa0;' href='/tag/%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5.html'>Евровидение</a> <a style='background-color: #356aa0;' href='/tag/%D0%A4%D0%B5%D0%B9%D0%BA%D0%BE%D0%BC%D0%B5%D1%82.html'>Фейкомет</a>       

    </div>

    <div class="tabs__content">

<div class="tagsstat">
        <ul class="zebraasd">
             <li><a style='background-color: #356aa0;' href='/tag/%D0%93%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0.html'>Геополитика (27)</a></li> <li><a style='background-color: #356aa0;' href='/?e%5B_itemtag%5D=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0+%D0%BC%D0%B8%D1%80%D0%B0&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Картина мира (60)</a></li> <li><a style='background-color: #b02b2c;' href='?e%5B_itemtag%5D=%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Донбасс (34)</a></li> <li><a style='background-color: #b02b2c;' href='/tag/%D0%92%D0%BE%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D1%81%D0%B2%D0%BE%D0%B4%D0%BA%D0%B0.html'>Военная сводка (6)</a></li> <li><a style='background-color: #b02b2c;' href='/tag/%D0%9C%D0%B8%D0%BD%D1%81%D0%BA-2.html'>Минск-2 (15)</a></li> <li><a style='background-color: #b8005c;' href='/tag/%D0%9A%D1%80%D1%8B%D0%BC.html'>Крым (5)</a></li> <li><a style='background-color: #9c86c6;' href='/?e%5B_itemtag%5D=%D0%9F%D0%B0%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D1%83%D0%BC&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Паноптикум (64)</a></li> <li><a style='background-color: #9c86c6;' href='/tag/%D0%95%D0%B4%D0%B8%D0%BD%D0%BE%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html'>ЕдиноУкраина (6)</a></li> <li><a style='background-color: #9c86c6;' href='/tag/%D0%A6%D0%B5%D0%84%D0%B2%D1%80%D0%BE%D0%BF%D0%B0.html'>ЦеЄвропа (16)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D1%88%D1%82%D0%B0%D0%B4%D1%82.html'>Бандерштадт (12)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%A5%D1%83%D0%BD%D1%82%D0%B0.html'>Хунта (18)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%A0%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8.html'>Репрессии (5)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%A0%D1%83%D1%81%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%8F.html'>Русофобия (8)</a></li> <li><a style='background-color: #6666ff;' href='/tag/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B0.html'>Экономика (40)</a></li> <li><a style='background-color: #6666ff;' href='/tag/%D0%9A%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F.html'>Коррупция (4)</a></li> <li><a style='background-color: #6666ff;' href='/tag/%D0%9A%D1%80%D0%B8%D0%B7%D0%B8%D1%81.html'>Кризис (13)</a></li> <li><a style='background-color: #6666ff;' href='/tag/%D0%A1%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8.html'>Санкции (1)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%90%D0%A2%D0%9E.html'>АТО (6)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%92%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%B8%D0%BB%D1%8B.html'>Вооруженные силы (20)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%92%D0%A1%D0%A3.html'>ВСУ (1)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC.html'>Терроризм (2)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%93%D0%B8%D0%B1%D1%80%D0%B8%D0%B4%D0%BD%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0.html'>Гибридная война (6)</a></li> <li><a style='background-color: #cc9999;' href='/tag/%D0%90%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html'>Антироссия (1)</a></li> <li><a style='background-color: #cc9999;' href='/tag/%D0%9F%D1%8F%D1%82%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BB%D0%BE%D0%BD%D0%BD%D0%B0.html'>Пятая колонна (1)</a></li> <li><a style='background-color: #99cc00;' href='/tag/%D0%A1%D0%B8%D1%80%D0%B8%D1%8F.html'>Сирия (1)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0.html'>Культура (10)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F.html'>Религия (1)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5.html'>Образование (5)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5.html'>Здравоохранение (3)</a></li> <li><a style='background-color: #b02b2c;' href='/tag/%D0%98%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%8F+%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA.html'>Интеграция республик (2)</a></li> <li><a style='background-color: #356aa0;' href='/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html'>Россия (51)</a></li> <li><a style='background-color: #356aa0;' href='/tag/%D0%A1%D0%A1%D0%A1%D0%A0.html'>СССР (5)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%9A%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB.html'>Криминал (7)</a></li> <li><a style='background-color: #b02b2c;' href='/tag/%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D1%8D%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%8F.html'>Политэмиграция (1)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>Технологии (4)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%A1%D0%B2%D1%8F%D0%B7%D1%8C+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD.html'>Связь времен (1)</a></li> <li><a style='background-color: #777573;' href='/tag/PR-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>PR-технологии (17)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F.html'>Происшествия (25)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%9C%D0%B5%D0%B4%D0%B6%D0%BB%D0%B8%D1%81.html'>Меджлис (3)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%9B%D0%B8%D0%B2%D0%B8%D1%8F.html'>Ливия (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD.html'>Казахстан (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%98%D1%80%D0%B0%D0%BD.html'>Иран (19)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%98%D1%80%D0%B0%D0%BA.html'>Ирак (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%97%D0%B5.html'>Зе (28)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C.html'>Беларусь (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%AD%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8.html'>Экономические связи (4)</a></li>    
      
        </ul>



      </div>

    </div>

 <div class="tabs__content">

<div class="tagsstat">
        <ul class="zebraasd">
      
          <li><a style='background-color: #777573;' href='/tag/PR-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>PR-технологии (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%97%D0%B5.html'>Зе (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%98%D1%80%D0%B0%D0%BD.html'>Иран (1)</a></li> <li><a style='background-color: #777573;' href='/tag/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F.html'>Происшествия (2)</a></li> <li><a style='background-color: #356aa0;' href='/tag/%D0%93%D0%B5%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0.html'>Геополитика (2)</a></li> <li><a style='background-color: #356aa0;' href='/?e%5B_itemtag%5D=%D0%9A%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B0+%D0%BC%D0%B8%D1%80%D0%B0&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Картина мира (5)</a></li> <li><a style='background-color: #b02b2c;' href='/tag/%D0%9C%D0%B8%D0%BD%D1%81%D0%BA-2.html'>Минск-2 (1)</a></li> <li><a style='background-color: #9c86c6;' href='/?e%5B_itemtag%5D=%D0%9F%D0%B0%D0%BD%D0%BE%D0%BF%D1%82%D0%B8%D0%BA%D1%83%D0%BC&order%5Bfield%5D=corepublish_up&order%5Breverse%5D=1&order%5Bmode%5D=s&logic=and&exact=1&controller=search&option=com_zoo&task=filter&type=news&app_id=1&Itemid=934'>Паноптикум (1)</a></li> <li><a style='background-color: #9c86c6;' href='/tag/%D0%95%D0%B4%D0%B8%D0%BD%D0%BE%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html'>ЕдиноУкраина (1)</a></li> <li><a style='background-color: #9c86c6;' href='/tag/%D0%A6%D0%B5%D0%84%D0%B2%D1%80%D0%BE%D0%BF%D0%B0.html'>ЦеЄвропа (2)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%91%D0%B0%D0%BD%D0%B4%D0%B5%D1%80%D1%88%D1%82%D0%B0%D0%B4%D1%82.html'>Бандерштадт (2)</a></li> <li><a style='background-color: #ff8c00;' href='/tag/%D0%A5%D1%83%D0%BD%D1%82%D0%B0.html'>Хунта (1)</a></li> <li><a style='background-color: #6bba70;' href='/tag/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC.html'>Терроризм (1)</a></li> <li><a style='background-color: #356aa0;' href='/tag/%D0%A1%D0%A1%D0%A1%D0%A0.html'>СССР (1)</a></li> <li><a style='background-color: #99b3cc;' href='/tag/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8.html'>Технологии (1)</a></li> 

        </ul>



      </div>

    </div>


    <!-- .tabs-->

  </div>
</div> </aside>  

<div class="custom yasearch"  >
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://antifashist.com/yasite.html','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по antifashist.com','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2218461,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#cccccc'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2218461"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
<style>.ya-site-form__search-input-layout, .ya-site-form__search, .ya-site-form__search-wrap, .ya-site-form__wrap {    margin: 0 !important;    padding: 0 !important;}
#ya-site-form0 td {border: 0px;} .ya-site-form__input-text { line-height: 35px;} #ya-site-form0 input.ya-site-form__submit {color: #fff !important;}</style></div>
  

<div class="custom socialiconstop"  >
	<a target="_blank" rel="nofollow" href="https://www.facebook.com/antifashistonline"><i class="socialsprite socialsprite-fb"></i></a>
<a target="_blank" rel="nofollow" href="http://ok.ru/antifashistcom"><i class="socialsprite socialsprite-ok"></i></a>
<a target="_blank" rel="nofollow" href="https://vk.com/antifashistcom"><i class="socialsprite socialsprite-vk"></i></a>
<a target="_blank" rel="nofollow" href="https://twitter.com/antifashistcom"><i class="socialsprite socialsprite-twitter"></i></a>
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC8PL7MZiSEb1mct2H-ELlnA"><i class="socialsprite socialsprite-youtube"></i></a>
<a target="_blank" rel="nofollow" href="http://feeds.feedburner.com/antifashist/antifa"><i class="socialsprite socialsprite-rss"></i></a>
<a style="display: inline-block;margin-top: 4px;margin-left: 4px;" 
 rel="nofollow" title="https://t.me/antifashisttm"  href="tg://resolve?domain=antifashisttm"><img alt="antifashisttm" src="data:image/png;base64,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"></a></div>
<a rel="nofollow" class="youtuberediv" href="https://www.youtube.com/channel/UC8PL7MZiSEb1mct2H-ELlnA" target="_blank" rel="nofollow"><div class="youtubered">Антифашист ТВ</div></a>
   <aside>		<div class="moduletable">
						

<div class="custom"  >
	<!-- Yandex.RTB R-A-385422-4 -->
<div id="yandex_rtb_R-A-385422-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-385422-4",
                renderTo: "yandex_rtb_R-A-385422-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</div>
			<div class="moduletable_datenews addpadding latestmodulenews">
							<h3>Последние новости</h3>
						<div id="jbmodule-latestnews-869" class="jbzoo yoo-zoo"><div class="module-items jbzoo-rborder module-items-col-1"><div class=" column width100 first last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Польский историк: поляки уже не помнят или не знают, что в 1945 году Варшава была освобождена Красной Армией" href="/item/polskij-istorik-polyaki-uzhe-ne-pomnyat-ili-ne-znayut-chto-v-1945-godu-varshava-byla-osvobozhdena-krasnoj-armiej.html">Польский историк: поляки уже не помнят или не знают, что в 1945 году Варшава была освобождена Красной Армией</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Украина возмущена: британская полиция приравняла тризуб к символам террористов" href="/item/ukraina-vozmushhena-britanskaya-policiya-priravnyala-trizub-k-simvolam-terroristov.html">Украина возмущена: британская полиция приравняла тризуб к символам террористов</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Марш антифашистов в Киеве националисты забросали яйцами и петардами" href="/item/marsh-antifashistov-v-kieve-nacionalisty-zabrosali-yajcami-i-petardami.html">Марш антифашистов в Киеве националисты забросали яйцами и петардами</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="«Царство свободы слова» на Украине: неугодных журналистов ожидают штрафы или срок до 7 лет" href="/item/carstvo-svobody-slova-na-ukraine-neugodnyh-zhurnalistov-ozhidayut-shtrafy-ili-srok-do-7-let.html">«Царство свободы слова» на Украине: неугодных журналистов ожидают штрафы или срок до 7 лет</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Написать «Хххй догонишь» и «Хххй уйдешь» и заменить папаху: креатив от Ройтбурда относительно «Легендарной тачанки»" href="/item/napisat-hhhj-dogonish-i-hhhj-ujdesh-i-zamenit-papahu-kreativ-ot-rojtburd-otnositelno-legendarnoj-tachanki.html">Написать «Хххй догонишь» и «Хххй уйдешь» и заменить папаху: креатив от Ройтбурда относительно «Легендарной тачанки»</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="В США отстранили советника Трампа по России" href="/item/v-ssha-otstranili-sovetnika-trampa-po-rossii.html">В США отстранили советника Трампа по России</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Тела украинцев, погибших в авиакатастрофе в Иране, доставили в Киев" href="/item/tela-ukraincev-pogibshih-v-aviakatastrofe-v-irane-dostavili-v-kiev.html">Тела украинцев, погибших в авиакатастрофе в Иране, доставили в Киев</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Марчук предупреждает: заявление Путина о «российском Причерноморье» — прямая угроза Украине" href="/item/marchuk-preduprezhdaet-zayavlenie-putina-o-rossijskom-prichernomore-pryamaya-ugroza-ukraine.html">Марчук предупреждает: заявление Путина о «российском Причерноморье» — прямая угроза Украине</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Юлия Тимошенко пугает начавшейся «ликвидацией» Украины" href="/item/yuliya-timoshenko-pugaet-nachavshejsya-likvidaciej-ukrainy.html">Юлия Тимошенко пугает начавшейся «ликвидацией» Украины</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i><div class=" column width100 last last"><div class="jb-box"><div class="wrapper-item-desc">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">

            <div class="item-wrapper-desc">
            
                            <div class="item-date"> Воскресенье, 19 января 2020 </div>
            
            
                            <div class="item-description"> <a title="Адвокаты Трампа назвали импичмент нелегитимным и опасным" href="/item/advokaty-trampa-nazvali-impichment-nelegitimnym-i-opasnym.html">Адвокаты Трампа назвали импичмент нелегитимным и опасным</a> </div>
            
        </div>

    </div>

</div>

<i class="clr"></i></div></div><i class="clr"></i></div></div><script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='285' data-height='450' data-img='true' data-imgsize='90' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/antifashist_com'> </script>		</div>
	</aside>
       <aside></aside>      <aside></aside>
   <aside></aside>
   <aside></aside>
   <aside>

     <div id="lx_sticky_start"></div>
     <div id="stickyncontent" style="width: 285px; position: relative; overflow: hidden;">
     		<div class="moduletable">
						

<div class="custom"  >
	<!-- формат  300x600 Стики   -->



<!-- формат   ADX-AdFox:300x600 (R-A-255753-3) —тики  -->
<!--  становите этот код в том месте, где должен выводитьс¤ рекламный блок  -->

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201765']=__lxGc__['s']['_201765']||{'b':{}})['b']['_621151']={'i':__lxGc__.b++};
</script></div>
		</div>
			<div class="moduletable graybox">
							<h3>Yurasumy</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58443_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Маразмы украинской декоммунизации: что позволено Галичине не позволено Донбассу" href="http://antifashist.online/item/marazmy-ukrainskoj-dekommunizacii-chto-pozvoleno-galichine-ne-pozvoleno-donbassu.html" id="jbimage-link-5e247d94031bb"><img class="jbimage default_58443_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Маразмы украинской декоммунизации: что позволено Галичине не позволено Донбассу" title="Маразмы украинской декоммунизации: что позволено Галичине не позволено Донбассу" src="http://antifashist.online/images/jimg/8/8c34edc2103b5d073a9a168b8fa6c36b.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="Маразмы украинской декоммунизации: что позволено Галичине не позволено Донбассу" href="/item/marazmy-ukrainskoj-dekommunizacii-chto-pozvoleno-galichine-ne-pozvoleno-donbassu.html">Маразмы украинской декоммунизации: что позволено Галичине не позволено Донбассу</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- формат L3 300x250 --> 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201765']=__lxGc__['s']['_201765']||{'b':{}})['b']['_596464']={'i':__lxGc__.b++};
</script></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- формат L4  300x250 --> 
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201765']=__lxGc__['s']['_201765']||{'b':{}})['b']['_591573']={'i':__lxGc__.b++};
</script></div>
		</div>
			<div class="moduletable graybox">
							<h3>Яблоков</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58449_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Тотем и табу Зеленского" href="http://antifashist.online/item/totem-i-tabu-zelenskogo.html" id="jbimage-link-5e247d940362b"><img class="jbimage default_58449_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Тотем и табу Зеленского" title="Тотем и табу Зеленского" src="http://antifashist.online/images/jimg/c/c8856d60a7f01ff14171028224d1f7ce.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="Тотем и табу Зеленского" href="/item/totem-i-tabu-zelenskogo.html">Тотем и табу Зеленского</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable graybox">
							<h3>Донбасс</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58384_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="«Без политического решения это работать не будет». Экс-министр транспорта ДНР рассказал, когда Донбасс дождется прямых поездов в Россию" href="http://antifashist.online/item/bez-politicheskogo-resheniya-eto-rabotat-ne-budet-eks-ministr-transporta-dnr-rasskazal-kogda-donbass-dozhdetsya-pryamyh-poezdov-v-rossiyu.html" id="jbimage-link-5e247d9403a4f"><img class="jbimage default_58384_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="«Без политического решения это работать не будет». Экс-министр транспорта ДНР рассказал, когда Донбасс дождется прямых поездов в Россию" title="«Без политического решения это работать не будет». Экс-министр транспорта ДНР рассказал, когда Донбасс дождется прямых поездов в Россию" src="http://antifashist.online/images/jimg/9/984b5d0a4efed213d1781d3deb00fe44.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="«Без политического решения это работать не будет». Экс-министр транспорта ДНР рассказал, когда Донбасс дождется прямых поездов в Россию" href="/item/bez-politicheskogo-resheniya-eto-rabotat-ne-budet-eks-ministr-transporta-dnr-rasskazal-kogda-donbass-dozhdetsya-pryamyh-poezdov-v-rossiyu.html">«Без политического решения это работать не будет». Экс-министр транспорта ДНР рассказал, когда Донбасс дождется прямых поездов в Россию</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable graybox">
							<h3>Скачко</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58511_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Холодная газовая война. Проигравших нет?" href="http://antifashist.online/item/holodnaya-gazovaya-vojna-proigravshih-net.html" id="jbimage-link-5e247d9403f5d"><img class="jbimage default_58511_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Холодная газовая война. Проигравших нет?" title="Холодная газовая война. Проигравших нет?" src="http://antifashist.online/images/jimg/8/8fe6fb994c6db7fdbaef4b20bae4d6d5.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="Холодная газовая война. Проигравших нет?" href="/item/holodnaya-gazovaya-vojna-proigravshih-net.html">Холодная газовая война. Проигравших нет?</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<div class="custom"  >
	
<script id="_AP8SIhInwT-B_n5">if (window.relap) window.relap.ar('_AP8SIhInwT-B_n5');</script></div>
		</div>
			<div class="moduletable">
							<h3>Последние комментарии</h3>
						<div class="disquslatest" class="">
<!-- Нет кеша disquslatest --><!--noindex--><blockquote><p><a rel='nofollow' target='_blank' class='avatarandurlcomment' href='https://disqus.com/by/disqus_85XJvx5Qii/'><img width='32px' height='32px' src='https://disqus.com/api/users/avatars/disqus_85XJvx5Qii.jpg'>Зеленая Чукотка</a> <span class='datecomment'>19.01.20 18:50:56</span></p><p class=' smaslluserinfo'> ID автора: 209860415&nbsp; &nbsp; <span class='bg-warning padlefright'>Репутация: 0.00</span></p><p class='smallcomment'>соития. зачатия может и не быть)...</p><footer><a href='http://antifashist.com/item/ukraina-vozmushhena-britanskaya-policiya-priravnyala-trizub-k-simvolam-terroristov.html#comment-4763007361'>Украина возмущена: британская полиция приравняла тризуб к символам террористов</a></footer></blockquote><!--/noindex--><!--noindex--><blockquote><p><a rel='nofollow' target='_blank' class='avatarandurlcomment' href='https://disqus.com/by/at666/'><img width='32px' height='32px' src='https://disqus.com/api/users/avatars/at666.jpg'>at</a> <span class='datecomment'>19.01.20 18:50:45</span></p><p class=' smaslluserinfo'> ID автора: 244691213&nbsp; &nbsp; <span class='bg-warning padlefright'>Репутация: 0.00</span></p><p class='smallcomment'>Марки - ЛСД, то есть химия...</p><footer><a href='http://antifashist.com/item/zapad-ssha-ukraina-ot-idillii-k-utilizacii.html#comment-4763007185'>Запад - США – Украина: от идиллии к утилизации?</a></footer></blockquote><!--/noindex--><!--noindex--><blockquote><p><a rel='nofollow' target='_blank' class='avatarandurlcomment' href='https://disqus.com/by/mixailsherbakov/'><img width='32px' height='32px' src='https://disqus.com/api/users/avatars/mixailsherbakov.jpg'>mixail sherbakov</a> <span class='datecomment'>19.01.20 18:50:42</span></p><p class=' smaslluserinfo'> ID автора: 131416420&nbsp; &nbsp; <span class='bg-warning padlefright'>Репутация: 0.00</span></p><p class='smallcomment'>Поленья,они и есть поленья.Дрова,тупые,необучаемые.Три раздела ничему не научили..Хохлы ещё тупее....</p><footer><a href='http://antifashist.com/item/polskij-istorik-polyaki-uzhe-ne-pomnyat-ili-ne-znayut-chto-v-1945-godu-varshava-byla-osvobozhdena-krasnoj-armiej.html#comment-4763007140'>Польский историк: поляки уже не помнят или не знают, что в 1945 году Варшава была освобождена Красной Армией</a></footer></blockquote><!--/noindex--><!--noindex--><blockquote><p><a rel='nofollow' target='_blank' class='avatarandurlcomment' href='https://disqus.com/by/disqus_Kne5fjjQMF/'><img width='32px' height='32px' src='https://disqus.com/api/users/avatars/disqus_Kne5fjjQMF.jpg'>Невозможная Красавица</a> <span class='datecomment'>19.01.20 18:50:00</span></p><p class=' smaslluserinfo'> ID автора: 165325390&nbsp; &nbsp; <span class='bg-warning padlefright'>Репутация: 0.00</span></p><p class='smallcomment'>Точно......</p><footer><a href='http://antifashist.com/item/ukraina-vozmushhena-britanskaya-policiya-priravnyala-trizub-k-simvolam-terroristov.html#comment-4763006436'>Украина возмущена: британская полиция приравняла тризуб к символам террористов</a></footer></blockquote><!--/noindex--><!--noindex--><blockquote><p><a rel='nofollow' target='_blank' class='avatarandurlcomment' href='https://disqus.com/by/disqus_Kne5fjjQMF/'><img width='32px' height='32px' src='https://disqus.com/api/users/avatars/disqus_Kne5fjjQMF.jpg'>Невозможная Красавица</a> <span class='datecomment'>19.01.20 18:49:29</span></p><p class=' smaslluserinfo'> ID автора: 165325390&nbsp; &nbsp; <span class='bg-warning padlefright'>Репутация: 0.00</span></p><p class='smallcomment'>Ишь ты, обиделись! Ещё спасибо скажите, что вас за вышиванки не лупят......</p><footer><a href='http://antifashist.com/item/ukraina-vozmushhena-britanskaya-policiya-priravnyala-trizub-k-simvolam-terroristov.html#comment-4763005936'>Украина возмущена: британская полиция приравняла тризуб к символам террористов</a></footer></blockquote><!--/noindex--></div><div class="allcommmod"><a class="btn btn-success" href="/comments.html">Смотреть все комментарии</a></div>		</div>
			<div class="moduletable graybox">
							<h3>Эксклюзив</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58441_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="Супруга Мехти Логунова: «Моего мужа можно только убить, но не сломить!»" href="http://antifashist.online/item/supruga-mehti-logunova-moego-muzha-mozhno-tolko-ubit-no-ne-slomit.html" id="jbimage-link-5e247d9404429"><img class="jbimage default_58441_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="Супруга Мехти Логунова: «Моего мужа можно только убить, но не сломить!»" title="Супруга Мехти Логунова: «Моего мужа можно только убить, но не сломить!»" src="http://antifashist.online/images/jimg/f/fcc29c23feb35f59cc751403c84bdac6.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="Супруга Мехти Логунова: «Моего мужа можно только убить, но не сломить!»" href="/item/supruga-mehti-logunova-moego-muzha-mozhno-tolko-ubit-no-ne-slomit.html">Супруга Мехти Логунова: «Моего мужа можно только убить, но не сломить!»</a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- формат L3 300x250 --> 

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201765']=__lxGc__['s']['_201765']||{'b':{}})['b']['_596464']={'i':__lxGc__.b++};
</script></div>
		</div>
			<div class="moduletable graybox">
							<h3>Эксперт</h3>
						

<ul class="zoo-item-list zoo-list jbuniversal-catalog">
		<li>
<div class="layout-default ">

		<div class="media media-left"> <a class="jbimage-link  default_58488_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" title="«Игра в сделку». О чём почти договорились Китай и США" href="http://antifashist.online/item/igra-v-sdelku-o-chem-pochti-dogovorilis-kitaj-i-ssha.html" id="jbimage-link-5e247d940486a"><img class="jbimage default_58488_aaccae40-ef6b-479c-8a2f-9f344d94d8a7" alt="«Игра в сделку». О чём почти договорились Китай и США" title="«Игра в сделку». О чём почти договорились Китай и США" src="http://antifashist.online/images/jimg/b/be269fe1af231b1963f084e5c2d504a3.jpg" width="270" height="200" data-template="itemlink" /></a> 
 </div>
		
		<p class="title"> <a title="«Игра в сделку». О чём почти договорились Китай и США " href="/item/igra-v-sdelku-o-chem-pochti-dogovorilis-kitaj-i-ssha.html">«Игра в сделку». О чём почти договорились Китай и США </a> </p>
		
		
		
		
		
	
</div></li>
	</ul>

		</div>
			<div class="moduletable _datenews nopadding">
						

<div class="custom _datenews nopadding"  >
	<div class="smiad"> 
<div id="unit_82632"><a  rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82632.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>
		</div>
			<div class="moduletabletor padding10px">
							<h3>Не открывается сайт?</h3>
						

<div class="customtor padding10px"  >
	<p>Бывает такое, что наш сайт заблокирован у некоторых провайдеров и Вы не можете открыть сайт, чтобы решить эту проблему можете воспользоваться специальным браузером Firefox (TOR), Opera (VPN) или расширением под все браузеры <a rel="nofollow" href="https://windscribe.com/">Windscribe 
 VPN</a>.</p>
<p align="center"><a  rel="nofollow" href="https://www.torproject.org/projects/torbrowser.html.en#downloads" target="_blank" rel="nofollow"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/tor.jpg" alt="tor" width="199" height="124" /></a><br /><center><a class="btn btn-default"  rel="nofollow"  href="https://www.torproject.org/projects/torbrowser.html.en#downloads" target="_blank" rel="nofollow" class="readon-button">Скачать TOR браузер</a></center></p></div>
		</div>
	
     </div>

   </aside>
    </div>
  </div>
<div class="container">  		<div class="moduletable">
						

<div class="custom"  >
	<!-- формат  Адаптивная растяжка   -->
<!--  Установите этот код в том месте, где должен выводиться рекламный блок  -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/201765/360.js"></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_201765']=__lxGc__['s']['_201765']||{'b':{}})['b']['_603683']={'i':__lxGc__.b++};
</script>
</div>
		</div>
	 </div>
<footer>
<div class="container">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 textpadding">
<div class="hidden-xs hidden-sm hidden-md col-lg-1">

</div>
<div class="col-xs-12 hidden-sm col-md-2 col-lg-2 nomarginleft nopadding">
  <div class="vozrazt">18+</div>
  <div class="minitextvozrazt clearfix">Настоящий ресурс может содержать материалы 18+</div>
  <div class="linktoous">При цитировании информации гиперссылка на ИА&nbsp;&laquo;АНТИФАШИСТ&raquo; обязательна
Использование материалов ИА&nbsp;&laquo;АНТИФАШИСТ&raquo; в коммерческих целях без письменного разрешения агентства не допускается.  <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a> </div> 

</div>

<div class="hidden-xs col-sm-4 col-md-3 col-lg-3 nopadding">
    <p class="bold">Редакция портала</p>
    <p class="minitextcontact">по вопросам сотрудничества с авторами</p>
    <p class="email">antifashistcom@gmail.com</p>
    <p align="center" class="linktomefromsite"><a href="/contacts.html">Отправить письмо через сайт</a></p>
    <p align="center" class="webmaster"><a class="webmaster" href="/webmaster.html" >Сообщить о проблеме (баг) на сайте</a></p>
    <p align="center" class="small">Нашли опечатку? <kbd>Ctrl</kbd> + <kbd>Enter</kbd></p>
</div>
<div class="hidden-xs col-sm-3 col-md-3 col-lg-3 nopadding">
    <p class="bold">Рекламный отдел</p>
    <p class="minitextcontact">по вопросам размещения рекламы</p>
    <p class="telreklama"><a  rel="nofollow" href="tel:+79299520299">+7 929 95-20-29-9</a></p>
    <p class="email">portalantifa@yandex.ru</p>
    <p align="center" class="linktomefromsite"><a href="/ads.html">Отправить письмо через сайт</a></p>
</div>
<div class="col-xs-12 col-sm-5 col-md-4 col-lg-3 nopadding">
    

<div class="custom socialiconstop"  >
	<a target="_blank" rel="nofollow" href="https://www.facebook.com/antifashistonline"><i class="socialsprite socialsprite-fb"></i></a>
<a target="_blank" rel="nofollow" href="http://ok.ru/antifashistcom"><i class="socialsprite socialsprite-ok"></i></a>
<a target="_blank" rel="nofollow" href="https://vk.com/antifashistcom"><i class="socialsprite socialsprite-vk"></i></a>
<a target="_blank" rel="nofollow" href="https://twitter.com/antifashistcom"><i class="socialsprite socialsprite-twitter"></i></a>
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC8PL7MZiSEb1mct2H-ELlnA"><i class="socialsprite socialsprite-youtube"></i></a>
<a target="_blank" rel="nofollow" href="http://feeds.feedburner.com/antifashist/antifa"><i class="socialsprite socialsprite-rss"></i></a>
<a style="display: inline-block;margin-top: 4px;margin-left: 4px;" 
 rel="nofollow" title="https://t.me/antifashisttm"  href="tg://resolve?domain=antifashisttm"><img alt="antifashisttm" src="data:image/png;base64,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"></a></div>
<a rel="nofollow" class="youtuberediv" href="https://www.youtube.com/channel/UC8PL7MZiSEb1mct2H-ELlnA" target="_blank" rel="nofollow"><div class="youtubered">Антифашист ТВ</div></a>
<div class="subscribeme">Подписаться на новости</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
 <div class="pushall"><a rel="nofollow" href="https://pushall.ru/?fs=644" target="_blank"> PushAll</a></div>
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
 <div class="telegram"><a rel="nofollow" href="tg://resolve?domain=antifashisttm" target="_blank"> Telegram</a></div>
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
 <div class="emailnews"><a rel="nofollow" href="/emailrss.html" target="_blank"> По E-mail</a></div>
</div>
<small style="    text-align: center;    display: inline-block;    font-size: 0.75em;    width: 100%;    margin-top: 10px;"><a href="/politika.html">Политика конфиденциальности персональных данных</a></small>

</div>


    </div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script id="dsq-count-scr" src="//antifashistcom.disqus.com/count.js" async></script>
</div>



        <script src="/templates/af/js/bukvus.js" ></script>
        </footer>
</body></html>
